<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://marksurman.commons.ca/wp-content/themes/commons/images/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://marksurman.commons.ca/xmlrpc.php">

<title>Enough is enough. Let&#039;s tell Facebook what we want fixed. - Mark Surman</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://marksurman.commons.ca/2018/03/20/enough-is-enough/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enough is enough. Let&#039;s tell Facebook what we want fixed. - Mark Surman" />
<meta property="og:description" content="I had one big loud thought pounding in my head as I read the Cambridge Analytica headlines this past weekend: it&#8217;s time for Facebook users to say &#8216;enough is enough&#8216;. More Enough is enough. Let&#8217;s tell Facebook what we want fixed.&rarr;" />
<meta property="og:url" content="https://marksurman.commons.ca/2018/03/20/enough-is-enough/" />
<meta property="og:site_name" content="Mark Surman" />
<meta property="article:section" content="mozilla" />
<meta property="article:published_time" content="2018-03-20T17:53:36+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I had one big loud thought pounding in my head as I read the Cambridge Analytica headlines this past weekend: it&#8217;s time for Facebook users to say &#8216;enough is enough&#8216;. More Enough is enough. Let&#8217;s tell Facebook what we want fixed.&rarr;" />
<meta name="twitter:title" content="Enough is enough. Let&#039;s tell Facebook what we want fixed. - Mark Surman" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Surman &raquo; Feed" href="https://marksurman.commons.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Surman &raquo; Comments Feed" href="https://marksurman.commons.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Surman &raquo; Enough is enough. Let&#8217;s tell Facebook what we want fixed. Comments Feed" href="https://marksurman.commons.ca/2018/03/20/enough-is-enough/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marksurman.commons.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='commons-style-css'  href='https://marksurman.commons.ca/wp-content/themes/commons/css/commons.css?ver=20150228' type='text/css' media='all' />
<link rel='stylesheet' id='alegreya-css'  href='//fonts.googleapis.com/css?family=Alegreya%3A400italic%2C400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='alegreya-sans-css'  href='//fonts.googleapis.com/css?family=Alegreya+Sans%3A400italic%2C400%2C500%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='alegreya-sans-sc-css'  href='//fonts.googleapis.com/css?family=Alegreya+Sans+SC%3A400%2C500%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='aleo-bold-css'  href='https://marksurman.commons.ca/wp-content/themes/commons/css/aleo-bold.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='commons-font-css'  href='https://marksurman.commons.ca/wp-content/themes/commons/css/commons-font.css?ver=4.9.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-66515211-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-66515211-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://marksurman.commons.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<link rel='https://api.w.org/' href='https://marksurman.commons.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marksurman.commons.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marksurman.commons.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://marksurman.commons.ca/?p=6777' />
<link rel="alternate" type="application/json+oembed" href="https://marksurman.commons.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarksurman.commons.ca%2F2018%2F03%2F20%2Fenough-is-enough%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marksurman.commons.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarksurman.commons.ca%2F2018%2F03%2F20%2Fenough-is-enough%2F&#038;format=xml" />
</head>


<body class="post-template-default single single-post postid-6777 single-format-standard">

<div id="site-search" class="container-full">
	<a class="search-close" id="close" aria-controls="menu" aria-expanded="false">
		<span class="screen-reader-text">Close Search</span>
		<span class="bar first"></span>
		<span class="bar second"></span>
	</a>
	<div class="container">
		<div class="wrap">
			<div class="search-icon is-visible"><i class="fa fa-search"></i></div>
			<div class="search-loading-icon"><i class="fa fa-cog fa-spin"></i></div>
			<form role="search" method="get" class="search-form" action="https://marksurman.commons.ca/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<div id="results"></div>
		</div>
	</div>
</div><!-- #site-search -->

<div id="backdrop"></div><!-- #backdrop -->

<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header" role="banner">
										<div class="site-branding">
			<h1 class="site-title"><a href="https://marksurman.commons.ca/" rel="home">Mark Surman</a></h1>
		</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<ul class="nav-buttons is-visible">
								<li>
					<a class="home" id="home" href="https://marksurman.commons.ca/">
						<span class="screen-reader-text">Home</span>
						<i class="fa fa-home"></i>
					</a>
				</li>
								<li>
					<a class="search" id="search" aria-controls="search">
						<span class="screen-reader-text">Open Search</span>
						<i class="fa fa-search"></i>
					</a>
				</li>
				<li>
					<a class="menu-toggle" id="toggle" aria-controls="menu" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<i class="fa fa-bars"></i>
					</a>
				</li>
			</ul>
			<div class="menu-container">
				<a class="menu-close" id="close" aria-controls="menu" aria-expanded="false">
					<span class="screen-reader-text">Close Menu</span>
					<span class="bar first"></span>
					<span class="bar second"></span>
				</a>
				<ul id="menu-primary-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="https://marksurman.commons.ca/">About Mark</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-23"><a href="https://marksurman.commons.ca/blog/">Blog</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://marksurman.commons.ca/leader-advisor/">Leader<br />&#038; Advisor</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://marksurman.commons.ca/entrepreneur-innovator/">Entrepreneur<br />&#038; Innovator</a></li>
<li id="menu-item-6599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6599"><a href="/media">Media</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5639"><a href="/projects">Projects</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4680"><a href="/publications">Publications</a></li>
<li id="menu-item-4679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4679"><a href="/speaking-engagements">Speaking Engagements</a></li>
</ul>			</div>
		</nav><!-- #site-navigation -->
				
	</header><!-- #masthead -->
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			<div class="container">

			
			
<article id="post-6777" class="post-6777 post type-post status-publish format-standard hentry category-mozilla">
	<header class="entry-header">
		<h1 class="entry-title">Enough is enough. Let&#8217;s tell Facebook what we want fixed.</h1>
		<div class="entry-meta">
			<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://marksurman.commons.ca">Mark Surman</a></span> <span class="sep"> | </span></span><span class="posted-on"><a href="https://marksurman.commons.ca/2018/03/20/enough-is-enough/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-20T17:53:36+00:00">March 20, 2018</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>I had one big loud thought pounding in my head as I read <a href="https://www.theguardian.com/news/2018/mar/17/cambridge-analytica-facebook-influence-us-election">the Cambridge Analytica headlines</a> this past weekend: <strong>it&#8217;s time for Facebook users to say &#8216;enough is enough</strong>&#8216;.</p>
<p>Many <a href="https://www.theguardian.com/business/2018/jan/25/george-soros-facebook-and-google-are-a-menace-to-society">people have said we need to regulate Facebook</a> and other platforms. Maybe. What&#8217;s clear is <strong>we need the platforms to work differently</strong>.</p>
<p>A faster route to this outcome &#8212; or at least a first big step forward &#8212; could be for millions of us who use Facebook to <strong>tell the company what we want &#8216;differently&#8217; to look like</strong>. And to ask them to make it happen. Now.</p>
<p>There is a <a href="https://www.theguardian.com/sustainable-business/2015/feb/09/corporate-ngo-campaign-environment-climate-change">long history of this sort of direct consumer-to-company conversation</a> outside the tech world.</p>
<p>People who care about fair work <a href="http://www.nytimes.com/1998/05/13/business/international-business-nike-pledges-to-end-child-labor-and-apply-us-rules-abroad.html">pushed Nike to raise wages and improve factory conditions</a>. People who care about our forests <a href="https://www.youtube.com/watch?v=6a5OTPf2um8">got Kimberly Clark to stop cutting down old growth</a>. People concerned with human health <a href="https://www.npr.org/sections/thesalt/2016/08/02/488285374/mcdonalds-now-serving-chicken-raised-without-antibiotics-mostly">convinced McDonalds to stop buying antibiotic ridden chicken</a>.</p>
<p>The surprising thing: we have yet to see internet users start a conversation with a company en masse to say: hey, we want things to work differently. Until now.</p>
<p>The concerns people have raised about Facebook and other platforms are wide ranging &#8212; and most often tie back to the fact that the &#8216;<a href="https://www.nytimes.com/2016/01/21/technology/techs-frightful-5-will-dominate-digital-life-for-foreseeable-future.html">big five</a>&#8216; are near monopolies in key aspects of the tech business.</p>
<p>Yet, <strong>many of the problems and harms that people have been pointing to in recent weeks are quite specific</strong>. App <a href="https://www.eff.org/deeplinks/2018/03/how-change-your-facebook-settings-opt-out-platform-api-sharing">permissions that allow third party business to access the private information of our friends</a>. Third party <a href="https://www.cnn.com/2018/03/17/politics/professor-lawsuit-cambridge-analytica/index.html">data profiling that shows where each of us  stand on issues</a>. And advertising services that allow companies, politicians and trolls to <a href="http://time.com/5197255/facebook-cambridge-analytica-donald-trump-ads-data/">micro target ads at each of us individually based on these profiles</a>. These are all very specific features or services that the companies involved can change &#8212; or stop offering altogether.</p>
<p>As a citizen of the internet and a long time Facebook user, I feel like it&#8217;s on me to <strong>start talking to the company about the specific changes I&#8217;d like to see</strong> &#8212; and to find others who want to do the same.</p>
<p>With this goal in mind, <a href="https://foundation.mozilla.org/campaigns/facebook/">Mozilla launched a campaign today to get users to band together to ask Facebook to change its app permissions and make sure our privacy is protected by default</a>. This one small, specific thing that could make a difference.</p>
<p>Of course, there is also bigger ambition for this campaign: to <strong>spark a conversation between the people who make Facebook and the people who use it </strong>about how we can make a digital world that is safer and saner and that we all want to live in. I hope that is a conversation they will welcome.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						
			</div><!-- .container -->
							<div class="comments-wrap container-full">
					<div class="container">
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/20/enough-is-enough/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://marksurman.commons.ca/wp-comments-post.php?wpe-comment-post=commonsca" method="post" id="commentform" class="comment-form" novalidate>
				<label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" placeholder="Your comment&hellip;" aria-required="true"></textarea>	<label for="author" class="screen-reader-text">Name</label> <input id="author" name="author" placeholder="Your name" type="text" value="" size="30" aria-required='true' />
<label for="email" class="screen-reader-text">Email</label> <input id="email" name="email" placeholder="Your email (will not be published)" type="text" value="" size="30" aria-required='true' />
<label for="url" class="screen-reader-text">Website</label><input id="url" name="url" placeholder="Your website (optional)" type="text" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb04c03c56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
						</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

		<footer id="colophon" class="site-footer container-full" role="contentinfo">
				<div class="site-switch container">
			<a href="https://marksurman.commons.ca/" title="Mark Surman">Mark Surman</a><span class="sep"> | </span><a href="https://tonyasurman.commons.ca/" title="Tonya Surman">Tonya Surman</a>
		</div>		<div class="site-info container">
			<h1><a href="https://commons.ca/colophon" title="Colophon">Colophon</a></h1>
			<a href="//creativecommons.org/licenses/by-sa/4.0/" title="Creative Commmons Attribution Share-Alike">Creative Commmons<br /> Attribution Share-Alike</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	</div><!-- #page -->

<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/navigation.min.js?ver=20150228'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/skip-link-focus-fix.js?ver=20150228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/marksurman.commons.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/search.min.js?ver=20150228'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/sharing.min.js?ver=20150228'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/themes/commons/js/player.min.js?ver=20150228'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://marksurman.commons.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>
</html>
